سوییچ 5 پورت 10/100 تی پی لینک مدل DES-1005A

سوییچ 5 پورت 10/100 تی پی لینک مدل DES-1005A

وزن 1 کیلوگرم
آخرین به روزرسانی قیمت:
مهر 23, 1405 5:07 ق.ظ

Want to be notified when this product is back in stock?

🚕 نحوه ارسال فناوری برتر
📍 آدرس ما
ضمانت اصالت
پرداخت اقساطی
پشتیبانی تخصصی

نقد و بررسی‌ها

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوییچ 5 پورت 10/100 تی پی لینک مدل DES-1005A”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.

مشخصات

(Virtual Private Network (VPNPPTP, L2TP, IPSec Pass-through
ATM/PPP ProtocolsATM Forum UNI3.1/4.0 , PPP over ATM (RFC 2364) , PPP over Ethernet (RFC2516) , IPoA (RFC1577/2225) , PVC – Up to 8 PVCs
Port ForwardingVirtual Server, DMZ, ACL(Access Control List)
آنتن2x5dBi, Omni directional , Fixed
ابعاد (میلی‌متر)195×130×35
استاندارد ADSLADSL (Full-rate ANSI T1.413 Issue 2 , ITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite) , ITU-T G.994.1 (G.hs) , ITU-T G.995.1), ADSL2 (ITU-T G.992.3 (G.dmt.bis) , ITU-T G.992.4 (G.lite.bis)), ADSL2+ (ITU-T G.992.5)
استاندارد IEEEIEEE 802.3, 802.3u
استاندارد های بی سیمIEEE 802.11n, 802.11g, 802.11b
اقلام همراهآداپتور, سیم تلفن, کابل LAN برای اتصال به کامپیوتر, نویز گیر, دفترچه راهنما
امنیت بی سیمSupport 64/128 bit WEP , WPA-PSK/WPA2-PSK , Wireless MAC Filtering
پورت ها1xRJ11, 4×10/100Mbps RJ45
دیگر امکاناتNAT Firewall – SPI Firewall – MAC / IP / Packet / Application / URL Filtering – Denial of Service(DoS) – SYN Flooding – Ping of Death, Network Address Translation (NAT) – PVC/Ethernet Port Mapping – VLAN, 802.1P – Static Routing, RIP v1/v2 (optional) – DNS Relay, DDNS – IGMP snooping V1/2 – IGMP Multicast – UPnP, Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt – Dynamic Host Configuration Protocol (DHCP) – DHCP relay
سایت سازنده تجهیزاتhttp://www.dlink.lt/en/products/1/1872.html
سرویس QOSQoS Remarking based on IPP/ToS, DSCP and 802.1p
فرکانس2.400GHz – 2.4835GHz
مدیریت نرم افزاریWeb Based Configuration(HTTP)-Remote-management-Telnet management-Command Line-Interface-SSL for TR-069-SNMP v1/2c-SNMP over-EOC-Web Based Firmware Upgrade-CWMP(TR-069)-Diagnostic Tools